Følg

Hvilke krav stilles til operativsystemet?

For å bruke Millheat appen er det følgende minimumskrav:

iOS:

Versjon 8.0 eller nyere (Vær obs på at du trenger iPhone 5S eller nyere for å bruke Millheat appen. Dette er etter pålegg fra Apple og vi får dessverre ikke støttet eldre modeller)

Android:

Versjon 4.2 eller nyere     

Var denne artikkelen nyttig?
0 av 0 syntes dette var nyttig
Har du flere spørsmål? Send oss en henvendelse

0 Kommentarer

logg på hvis du vil legge inn en kommentar.
Levert av Zendesk